RubyGems Navigation menu

cowtech-js-rails 1.2.4

A set of Javascript libraries.

Gemfile
          gem 'cowtech-js-rails', '~> 1.2.4'
  
  
  
  
  
  
  

install
          gem install cowtech-js-rails
  
  
  
  
  
  
  

Total downloads 8,413

For this version 1,249

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.4 - April 21, 2012 (21.5 KB)
  2. 1.2.3 - April 20, 2012 (21.5 KB)
  3. 1.2.2 - April 16, 2012 (21 KB)
  4. 1.2.0 - March 15, 2012 (21 KB)
  5. 1.1.2 - March 14, 2012 (21 KB)
Show all versions (7 total)