RubyGems Navigation menu

cpf_validator 0.2.1

CPF validation for ActiveModel

Gemfile
          gem 'cpf_validator', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install cpf_validator
  
  
  
  
  
  
  

Authors:

  • Gabriel Sobrinho

Owners:

Total downloads 30,809

For this version 336

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.1 - October 17, 2014 (6.5 KB)
  2. 0.2.0 - May 14, 2011 (5.5 KB)

Runtime Dependencies:

Development Dependencies: