RubyGems Navigation menu

cps-client 0.0.8

ruby api for the arp-client of cps-datensysteme.de

Gemfile
          gem 'cps-client', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install cps-client
  
  
  
  
  
  
  

Authors:

  • jfqd

Owners:

Total downloads 8,454

For this version 1,402

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - August 14, 2011 (145 KB)
  2. 0.0.7 - August 14, 2011 (145 KB)
  3. 0.0.6 - June 28, 2011 (144 KB)
  4. 0.0.4 - March 31, 2011 (13 KB)
  5. 0.0.3 - January 4, 2011 (12 KB)
Show all versions (6 total)