RubyGems Navigation menu

cpsms 0.1.6

Wrapper for the cpsms.dk API

Gemfile
          gem 'cpsms', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install cpsms
  
  
  
  
  
  
  

Authors:

  • dipth

Owners:

Total downloads 14,202

For this version 5,425

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - May 23, 2013 (8 KB)
  2. 0.1.5 - February 28, 2013 (8 KB)
  3. 0.1.4 - March 28, 2012 (8 KB)
  4. 0.1.3 - March 27, 2012 (8 KB)
  5. 0.1.2 - February 20, 2012 (8 KB)
Show all versions (6 total)