RubyGems Navigation menu

crankin 0.3.7

Ruby wrapper for the LinkedIn API

Gemfile
          gem 'crankin', '~> 0.3.7'
  
  
  
  
  
  
  

install
          gem install crankin -v 0.3.7
  
  
  
  
  
  
  

Authors:

  • Wynn Netherland, Josh Kalderimis, Matt Burke, Ben Shymkiw

Owners:

Total downloads 3,465

For this version 1,120

Required Ruby Version: None

Links:

Versions:

  1. 0.3.8 - August 24, 2012 (20 KB)
  2. 0.3.7 - May 29, 2012 (20 KB)
  3. 0.3.6 - May 29, 2012 (20 KB)