RubyGems Navigation menu

crappy_gem 0.1.1

Useless

Gemfile
          gem 'crappy_gem', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install crappy_gem
  
  
  
  
  
  
  

Authors:

  • Matthew Higgins

Owners:

Total downloads 1,757

For this version 1,757

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 22, 2010 (3.5 KB)