RubyGems Navigation menu

create_valid 0.0.3

An object for factory for Ruby/Rails, supporting Test::Unit

Versions:

  1. 0.2.0 - July 26, 2010 (7.5 KB)
  2. 0.1.0 - July 6, 2010 (7.5 KB)
  3. 0.0.3 - July 6, 2010 (7.5 KB)
  4. 0.0.2 - July 6, 2010 (7.5 KB)
  5. 0.0.1 - July 6, 2010 (7.5 KB)

Development Dependencies:

Authors:

  • Jason Frame

Owners:

08730b003779831e0af298a364fc436c

Total downloads 8,452

For this version 1,657

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'create_valid', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install create_valid -v 0.0.3 = Copy to clipboard Copied!

Links: