RubyGems Navigation menu

crony 0.1.1

Spell-checker for cron expressions

Gemfile
          gem 'crony', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install crony
  
  
  
  
  
  
  

Authors:

  • Michael Berkowitz

Owners:

Total downloads 3,197

For this version 875

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - February 8, 2013 (13 KB)
  2. 0.1.0 - February 7, 2013 (13 KB)
  3. 0.0.2 - February 5, 2013 (13 KB)
  4. 0.0.1 - February 4, 2013 (13 KB)

Development Dependencies: