RubyGems Navigation menu

crowdin-cli 0.4.1

A command-line interface to sync files between your computer/server and Crowdin.

Gemfile
          gem 'crowdin-cli', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install crowdin-cli
  
  
  
  
  
  
  

Licenses:

  • LICENSE

Total downloads 31,672

For this version 400

Show all versions (46 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.4.1 - October 20, 2014 (17.5 KB)
  2. 0.4.0 - August 27, 2014 (17 KB)
  3. 0.3.10 - August 11, 2014 (17 KB)
  4. 0.3.9 - August 9, 2014 (17 KB)
  5. 0.3.8 - July 19, 2014 (17 KB)
Show all versions (46 total)

Development Dependencies: