RubyGems Navigation menu

cryptsy-api 0.1.4

A ruby implementation of the Cryptsy API

Versions:

  1. 0.1.4 - July 17, 2014 (8 KB)
  2. 0.1.3 - May 15, 2014 (8 KB)
  3. 0.1.2 - February 23, 2014 (8 KB)
  4. 0.1.1 - February 21, 2014 (8 KB)
  5. 0.1.0 - February 20, 2014 (8 KB)
Show all versions (11 total)

Runtime Dependencies:

Authors:

  • Nic Barthelemy

Owners:

5f9ffcf8d879f4d178c106909eeac3ff

Total downloads 5,458

For this version 390

Show all versions (11 total)

Required Ruby Version: >= 1.9

Licenses:

MIT

Gemfile:
gem 'cryptsy-api', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install cryptsy-api = Copy to clipboard Copied!

Links: