RubyGems Navigation menu

cs 0.1.6

CommonSense API client library

Gemfile
          gem 'cs', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install cs
  
  
  
  
  
  
  

Authors:

  • Ahmy Yulrizka

Owners:

Total downloads 1,238

For this version 94

Show all versions (8 total)

Required Ruby Version: >= 1.9.3

Links:

Versions:

  1. 0.1.6 - November 14, 2014 (30.5 KB)
  2. 0.1.4 - June 18, 2014 (30.5 KB)
  3. 0.1.3 - June 6, 2014 (30.5 KB)
  4. 0.1.1beta - February 17, 2014 (26 KB)
  5. 0.1.0 - June 6, 2014 (27.5 KB)
Show all versions (8 total)

Development Dependencies: