RubyGems Navigation menu

csp_easy_rails 0.1.0

Rails extensions for CSP Easy

Gemfile
          gem 'csp_easy_rails', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install csp_easy_rails
  
  
  
  
  
  
  

Authors:

  • Chinmay Garde

Owners:

Total downloads 1,391

For this version 1,391

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - October 4, 2011 (7 KB)