RubyGems Navigation menu

cssensible 0.2.0

CSSensible finds sensible CSS default values for font-size and line-height by identifying available vertical grids.

Gemfile
          gem 'cssensible', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install cssensible -v 0.2.0
  
  
  
  
  
  
  

Total downloads 6,682

For this version 1,627

Required Ruby Version: None

Links:

Versions:

  1. 0.3.0 - July 26, 2010 (8.5 KB)
  2. 0.2.2 - July 19, 2010 (8 KB)
  3. 0.2.1 - July 16, 2010 (8 KB)
  4. 0.2.0 - July 12, 2010 (8 KB)