RubyGems Navigation menu

cubbyhole 0.2.1

This project will be a zero configuation datastore that aims to be ActiveModel compliant

Gemfile
          gem 'cubbyhole', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install cubbyhole
  
  
  
  
  
  
  

Total downloads 8,995

For this version 3,598

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - December 1, 2011 (7 KB)
  2. 0.2.0 - October 5, 2011 (6.5 KB)
  3. 0.1.1 - August 19, 2011 (5.5 KB)
  4. 0.1.0 - August 19, 2011 (5 KB)
  5. 0.0.1 - August 19, 2011 (4.5 KB)