RubyGems Navigation menu

cube-evaluator 0.0.1

Square Cube evaluator gem

Gemfile
          gem 'cube-evaluator', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cube-evaluator
  
  
  
  
  
  
  

Total downloads 1,889

For this version 1,239

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 23, 2012 (6.5 KB)
  2. 0.0.1.beta - July 23, 2012 (6.5 KB)
  3. 0.0.1.alpha - July 23, 2012 (6 KB)