RubyGems Navigation menu

cucumber-mingle 1.0.0

Cucumber Mingle Integration

Gemfile
          gem 'cucumber-mingle', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install cucumber-mingle
  
  
  
  
  
  
  

Total downloads 1,722

For this version 1,722

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - November 2, 2010 (10 KB)

Development Dependencies: