RubyGems Navigation menu

cucumber-notify 0.0.5

This is now a meta-gem which is only delegating all functionality to 'autotest-cucumber-notification' gem/module.

Gemfile
          gem 'cucumber-notify', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install cucumber-notify
  
  
  
  
  
  
  

Total downloads 3,859

For this version 1,348

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 27, 2012 (34.5 KB)
  2. 0.0.3 - January 27, 2012 (34.5 KB)
  3. 0.0.1 - January 20, 2012 (36.5 KB)

Development Dependencies: