RubyGems Navigation menu

cucumber-notify 0.0.1

This is a module for autotest that will provide notification for the results of your Cucumber features.

Gemfile
          gem 'cucumber-notify', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cucumber-notify -v 0.0.1
  
  
  
  
  
  
  

Total downloads 3,855

For this version 1,275

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - January 27, 2012 (34.5 KB)
  2. 0.0.3 - January 27, 2012 (34.5 KB)
  3. 0.0.1 - January 20, 2012 (36.5 KB)

Runtime Dependencies: