RubyGems Navigation menu

cucumber-notify 0.0.3

This is now a meta-gem which is only delegating all functionality to 'autotest-cucumber-notification' gem/module.

Versions:

  1. 0.0.5 - January 27, 2012 (34.5 KB)
  2. 0.0.3 - January 27, 2012 (34.5 KB)
  3. 0.0.1 - January 20, 2012 (36.5 KB)

Development Dependencies:

Authors:

  • Pavel Argentov

Owners:

C12d2963163d64a5e22ae0f55a471b6e

Total downloads 3,868

For this version 1,237

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cucumber-notify', '~> 0.0.3' = Copy to clipboard Copied!

install:
gem install cucumber-notify -v 0.0.3 = Copy to clipboard Copied!

Links: