RubyGems Navigation menu

cucumber-rails 1.4.0

Cucumber Generator and Runtime for Rails

Gemfile
          gem 'cucumber-rails', '~> 1.4.0'
  
  
  
  
  
  
  

install
          gem install cucumber-rails -v 1.4.0
  
  
  
  
  
  
  

Total downloads 3,191,538

For this version 427,606

Show all versions (38 total)

Required Ruby Version: None

Links: