RubyGems Navigation menu

cucumber_growlnotify 0.2.0

This gem notifies through growl that your cucumber tests are passing or not

Versions:

  1. 0.2.0 - March 11, 2011 (14.5 KB)
  2. 0.1.3 - March 10, 2011 (14.5 KB)
  3. 0.1.2 - March 9, 2011 (14.5 KB)
  4. 0.1.1 - March 9, 2011 (8 KB)
  5. 0.1.0 - March 9, 2011 (7.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Rodrigo Oliveira

Owners:

Bb420c68253236dbf3a5e216c84a330f

Total downloads 7,022

For this version 1,569

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cucumber_growlnotify', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install cucumber_growlnotify = Copy to clipboard Copied!

Links: