RubyGems Navigation menu

cuecat 1.1.0

a (very) small library for working with cuecat codes

Gemfile
          gem 'cuecat', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install cuecat
  
  
  
  
  
  
  

Authors:

  • James Healy

Owners:

Total downloads 3,654

For this version 1,930

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - November 4, 2008 (6 KB)
  2. 1.0.0 - November 2, 2008 (6 KB)

Runtime Dependencies: