RubyGems.org

cukedep

0.1.06

Handle dependencies between feature files

installgem install cukedep
Authors

Dimitri Geshef

3,076 total downloads 187 for this version
Owners

1d6a0d22006b46cd4e253a517aaeb2a2

Licenses

MIT

Gemfile
gem 'cukedep', '~> 0.1.06'
Versions
  1. 0.1.06 February 20, 2014 (62 KB)
  2. 0.1.05 February 20, 2014 (62 KB)
  3. 0.1.04 January 14, 2014 (62 KB)
  4. 0.1.03 November 28, 2013 (61.5 KB)
  5. 0.0.8 October 31, 2013 (23 KB)
Show all versions (11 total)
Development Dependencies
  1. rspec >= 2.11.0
  2. simplecov >= 0.5.0
  3. rubygems >= 2.0.0