RubyGems Navigation menu

cukedep 0.1.06

Handle dependencies between feature files

Gemfile
          gem 'cukedep', '~> 0.1.06'
  
  
  
  
  
  
  

install
          gem install cukedep -v 0.1.06
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,771

For this version 405

Show all versions (13 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.08 - July 6, 2014 (62 KB)
  2. 0.1.07 - July 5, 2014 (62 KB)
  3. 0.1.06 - February 20, 2014 (62 KB)
  4. 0.1.05 - February 20, 2014 (62 KB)
  5. 0.1.04 - January 14, 2014 (62 KB)
Show all versions (13 total)

Development Dependencies: