RubyGems Navigation menu

cup 0.0.5

ruby based tools for developing javascript libraries

Gemfile
          gem 'cup', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install cup -v 0.0.5
  
  
  
  
  
  
  

Total downloads 8,935

For this version 1,261

Show all versions (7 total)

Required Ruby Version: None

Links: