RubyGems Navigation menu

cupid 0.2.3

Send love, not war. This version of cupid can only work with ET SOAP API with s4.

Gemfile
          gem 'cupid', '~> 0.2.3'
  
  
  
  
  
  
  

install
          gem install cupid -v 0.2.3
  
  
  
  
  
  
  

Total downloads 23,633

For this version 1,255

Show all versions (18 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.2 - February 17, 2012 (11 KB)
  2. 0.2.4 - September 28, 2011 (10.5 KB)
  3. 0.2.3 - September 28, 2011 (10.5 KB)
  4. 0.2.2 - September 28, 2011 (10.5 KB)
  5. 0.2.1 - September 28, 2011 (10.5 KB)
Show all versions (18 total)