RubyGems Navigation menu

curl-multi 0.2

Ruby bindings for the libcurl multi interface

Gemfile
          gem 'curl-multi', '~> 0.2'
  
  
  
  
  
  
  

install
          gem install curl-multi
  
  
  
  
  
  
  

Total downloads 6,621

For this version 4,901

Required Ruby Version: None

Links:

Versions:

  1. 0.2 - June 2, 2008 (40.5 KB)
  2. 0.1 - November 9, 2007 (40.5 KB)