RubyGems Navigation menu

currency_updater 1.0.3

Updating currency rates made easy.

Gemfile
          gem 'currency_updater', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install currency_updater
  
  
  
  
  
  
  

Total downloads 6,413

For this version 1,694

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - November 19, 2010 (8.5 KB)
  2. 1.0.2 - November 19, 2010 (8.5 KB)
  3. 1.0.1 - November 19, 2010 (8.5 KB)
  4. 1.0.0 - November 19, 2010 (8.5 KB)