RubyGems Navigation menu

curve_fit 0.1.1

Creates curve fitting and confidence intervals from cfityk

Gemfile
          gem 'curve_fit', '~> 0.1.1'
  
  
  
  
  
  
  

install
          gem install curve_fit
  
  
  
  
  
  
  

Authors:

  • Adam Jacob

Owners:

Total downloads 3,319

For this version 1,767

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - January 4, 2011 (14 KB)
  2. 0.1.0 - January 4, 2011 (13.5 KB)