RubyGems Navigation menu

custom_error_message 1.1.1

This plugin gives you the option to not have your custom validation error message prefixed with the attribute name

Gemfile
          gem 'custom_error_message', '~> 1.1.1'
  
  
  
  
  
  
  

install
          gem install custom_error_message
  
  
  
  
  
  
  

Total downloads 36,900

For this version 29,754

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - October 6, 2011 (6.5 KB)
  2. 1.1.0.pre3 - December 20, 2010 (6.5 KB)
  3. 1.1.0.pre2 - December 17, 2010 (6.5 KB)
  4. 1.1.0.pre - December 12, 2009 (5 KB)
  5. 1.0.0 - December 12, 2009 (5 KB)