RubyGems.org

customs

1.1.0

Use the power of Cancan to control the flow of your controllers.

installgem install customs
Authors

Savater, Sebastien

3,558 total downloads 334 for this version
Owners

1bfcb45214d4634ec265d966c9269c46

Gemfile
gem 'customs', '~> 1.1.0'
Versions
  1. 1.1.0 May 16, 2014 (9.5 KB)
  2. 1.1.0.beta April 29, 2014 (9.5 KB)
  3. 1.0.2 May 18, 2013 (7.5 KB)
  4. 1.0.1 May 18, 2013 (7.5 KB)
  5. 1.0.0 May 2, 2013 (7.5 KB)
Ruby Dependency
  1. >= 1.9.0
Development Dependencies
  1. rails >= 3.2.0
  2. sqlite3 >= 0