RubyGems Navigation menu

custos_notifier 0.3.6

With this gem you can submit error messages to Custos service.

Gemfile
          gem 'custos_notifier', '~> 0.3.6'
  
  
  
  
  
  
  

install
          gem install custos_notifier -v 0.3.6
  
  
  
  
  
  
  

Authors:

  • Sebastian Nowak

Owners:

Total downloads 13,340

For this version 1,371

Show all versions (10 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.8 - January 11, 2012 (6 KB)
  2. 0.3.7 - October 16, 2011 (6 KB)
  3. 0.3.6 - August 8, 2011 (6 KB)
  4. 0.3.5 - August 3, 2011 (6 KB)
  5. 0.3.4 - August 2, 2011 (6 KB)
Show all versions (10 total)

Runtime Dependencies: