RubyGems.org

Shared plugins for d3js library.

installgem install d3js-plugins-rails -v 0.0.2
Authors

Vlad Gorodetsky

7,530 total downloads 743 for this version
Owners

Dea16ade6b3976a72404dd9ecade5810

Gemfile
gem 'd3js-plugins-rails', '~> 0.0.2'
Versions
  1. 0.0.12 March 10, 2014 (48.5 KB)
  2. 0.0.11 December 17, 2013 (48.5 KB)
  3. 0.0.10 August 29, 2013 (48.5 KB)
  4. 0.0.9 August 5, 2013 (48.5 KB)
  5. 0.0.8 May 23, 2013 (87 KB)
Show all versions (12 total)
Runtime Dependencies
  1. railties < 5.0, >= 3.0