RubyGems Navigation menu

dailydealr 1.0.0

ruby wrapper for the GroopBuy API (Formally known as GroopBuyr)

Gemfile
          gem 'dailydealr', '~> 1.0.0'
  
  
  
  
  
  
  

install
          gem install dailydealr
  
  
  
  
  
  
  

Total downloads 1,749

For this version 1,749

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0 - August 18, 2010 (6 KB)

Runtime Dependencies: