RubyGems Navigation menu

dalli-ext-spymemcached 1.0.1

Dalli server-hashing algorithm to match spymemcachedJava library.

Versions:

  1. 1.0.2 - October 11, 2012 (5.5 KB)
  2. 1.0.1 - June 7, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Jim Myhrberg, Mat Sadler

Owners:

68da6fcedf72fee45fdd633c50d7e1e7

Total downloads 3,901

For this version 1,442

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'dalli-ext-spymemcached', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install dalli-ext-spymemcached -v 1.0.1 = Copy to clipboard Copied!

Links: