RubyGems Navigation menu

daneel 0.0.1

A 19,230-year-old Campfire bot

Gemfile
          gem 'daneel', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install daneel -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,201

For this version 1,292

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - January 28, 2013 (13 KB)
  2. 0.0.1 - November 9, 2011 (4 KB)