RubyGems Navigation menu

dashcode-converter 0.1.0

Tool to convert Apple Dashcode projects into Coherent NIBs

Gemfile
          gem 'dashcode-converter', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install dashcode-converter
  
  
  
  
  
  
  

Authors:

  • Jeff Watkins

Owners:

Total downloads 3,342

For this version 1,720

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - November 15, 2010 (164 KB)
  2. 0.0.1 - October 12, 2010 (9 KB)