RubyGems Navigation menu

dashy4r 0.1.5

Intercept endpoint calls to notify a Dash server about endpoint status

Gemfile
          gem 'dashy4r', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install dashy4r
  
  
  
  
  
  
  

Authors:

  • ThoughtWorks

Owners:

Licenses:

  • MIT

Total downloads 1,656

For this version 256

Show all versions (6 total)

Required Ruby Version: ~> 1.8.7

Links:

Versions:

  1. 0.1.5 - June 25, 2014 (8.5 KB)
  2. 0.1.4 - June 10, 2014 (8.5 KB)
  3. 0.1.3 - June 9, 2014 (9 KB)
  4. 0.1.2 - June 3, 2014 (8 KB)
  5. 0.1.1 - June 3, 2014 (8 KB)
Show all versions (6 total)