RubyGems Navigation menu

data_table 0.3.9

Simple data preparation from AR/Mongoid to the jQuery DataTables plugin

Gemfile
          gem 'data_table', '~> 0.3.9'
  
  
  
  
  
  
  

install
          gem install data_table -v 0.3.9
  
  
  
  
  
  
  

Total downloads 49,273

For this version 1,313

Show all versions (42 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4.14 - November 12, 2014 (12 KB)
  2. 0.4.13 - April 9, 2014 (12 KB)
  3. 0.4.12 - January 7, 2014 (11.5 KB)
  4. 0.4.11 - December 14, 2013 (11.5 KB)
  5. 0.4.10 - September 18, 2013 (11.5 KB)
Show all versions (42 total)

Runtime Dependencies: