RubyGems Navigation menu

data_translation 1.1.0

Provides a means to write data translation maps in Ruby and transform data from a source object.

Gemfile
          gem 'data_translation', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install data_translation
  
  
  
  
  
  
  

Total downloads 1,415

For this version 1,415

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - June 28, 2011 (9 KB)