RubyGems Navigation menu

database_exporter 0.0.6

Experimental project to gain access to system-level database import, export and copy capabilities. It's build to handle Rail's database configuration conventions.

Gemfile
          gem 'database_exporter', '~> 0.0.6'
  
  
  
  
  
  
  

install
          gem install database_exporter
  
  
  
  
  
  
  

Total downloads 6,116

For this version 1,302

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.6 - February 19, 2012 (5.5 KB)
  2. 0.0.5 - February 19, 2012 (5.5 KB)
  3. 0.0.4 - February 19, 2012 (5.5 KB)
  4. 0.0.3 - February 18, 2012 (5.5 KB)
  5. 0.0.2 - February 18, 2012 (5.5 KB)
Show all versions (6 total)