RubyGems Navigation menu

databasedotcom-ejholmes 1.3.4

A ruby wrapper for the Force.com REST API

Gemfile
          gem 'databasedotcom-ejholmes', '~> 1.3.4'
  
  
  
  
  
  
  

install
          gem install databasedotcom-ejholmes -v 1.3.4
  
  
  
  
  
  
  

Authors:

  • Glenn Gillen, Danny Burkes, Richard Zhao & Eric Holmes

Owners:

Total downloads 4,338

For this version 1,063

Required Ruby Version: None

Links:

Versions:

  1. 1.3.5 - June 15, 2012 (21.5 KB)
  2. 1.3.4 - June 7, 2012 (21.5 KB)
  3. 1.3.3 - June 7, 2012 (21.5 KB)
  4. 1.3.2 - June 3, 2012 (21.5 KB)