RubyGems Navigation menu

databasedotcom-rails 1.1.0

Convenience classes to make using the databasedotcom gem with Rails apps even easier

Gemfile
          gem 'databasedotcom-rails', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install databasedotcom-rails
  
  
  
  
  
  
  

Authors:

  • Danny Burkes

Owners:

Total downloads 33,304

For this version 30,856

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - January 24, 2012 (5.5 KB)
  2. 1.0.0 - August 24, 2011 (5 KB)

Runtime Dependencies:

Development Dependencies: