RubyGems Navigation menu

datacatalog-importer 0.3.1

This framework makes it easier to write importers for the National Data Catalog.

Versions:

  1. 0.3.1 - August 30, 2010 (18.5 KB)
  2. 0.3.0 - August 25, 2010 (18.5 KB)
  3. 0.2.3 - August 25, 2010 (18.5 KB)
  4. 0.2.2 - August 25, 2010 (18 KB)
  5. 0.2.1 - August 25, 2010 (17.5 KB)
Show all versions (26 total)

Development Dependencies:

Authors:

  • David James

Owners:

84a4143803eafa1966191c604864a7b5

Total downloads 43,554

For this version 1,743

Show all versions (26 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'datacatalog-importer', '~> 0.3.1' = Copy to clipboard Copied!

install:
gem install datacatalog-importer = Copy to clipboard Copied!

Links: