RubyGems Navigation menu

datadoctorwrapper 0.0.1

"DataDoctorWrapper is a wrapper for DataDoctor,which is a product by Better Technology Labs LLP."

Gemfile
          gem 'datadoctorwrapper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install datadoctorwrapper -v 0.0.1
  
  
  
  
  
  
  

Total downloads 1,927

For this version 929

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 5, 2012 (6.5 KB)
  2. 0.0.1 - November 5, 2012 (6.5 KB)

Development Dependencies: