RubyGems Navigation menu

datamancer 0.1.0

A magical extract, transform, load (ETL) library for data integration.

Gemfile
          gem 'datamancer', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install datamancer
  
  
  
  
  
  
  

Authors:

  • Matías Battocchia

Owners:

Licenses:

  • MIT

Total downloads 2,311

For this version 350

Show all versions (6 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.1.0 - March 27, 2014 (15 KB)
  2. 0.0.5 - January 20, 2014 (13.5 KB)
  3. 0.0.4 - December 21, 2013 (13.5 KB)
  4. 0.0.3 - December 19, 2013 (14 KB)
  5. 0.0.2 - November 22, 2013 (12 KB)
Show all versions (6 total)