RubyGems Navigation menu

datastore_mongo 0.0.2

A very simple proof of concept to connecto to mongo

Gemfile
          gem 'datastore_mongo', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install datastore_mongo
  
  
  
  
  
  
  

Total downloads 2,625

For this version 1,361

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - November 15, 2011 (242 KB)
  2. 0.0.1 - November 15, 2011 (242 KB)

Development Dependencies: