RubyGems.org

Rails support for <input type='date'> with a jQuery UI datepicker polyfill

installgem install date-input-rails -v 0.0.2
Authors

John Firebaugh

4,032 total downloads 901 for this version
Owners

A82409021ddf415a8027872b889c5f7457ddd1a632e72e4725a514f8607f4666

Gemfile
gem 'date-input-rails', '~> 0.0.2'
Versions
  1. 0.0.3 January 10, 2013 (13 KB)
  2. 0.0.2 December 10, 2012 (12 KB)
  3. 0.0.1 October 29, 2012 (9.5 KB)