RubyGems Navigation menu

date_age 0.0.1

Calculate age with Date class

Gemfile
          gem 'date_age', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install date_age -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,877

For this version 1,215

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - February 12, 2012 (6 KB)
  2. 0.0.1 - February 12, 2012 (6 KB)

Development Dependencies: