RubyGems Navigation menu

date_time-smart 0.0.2

wrapper of date_time using date_time-duration

Gemfile
          gem 'date_time-smart', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install date_time-smart -v 0.0.2
  
  
  
  
  
  
  

Total downloads 5,324

For this version 1,734

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - December 28, 2007 (6 KB)
  2. 0.0.2 - December 28, 2007 (6 KB)
  3. 0.0.1 - December 28, 2007 (6 KB)

Runtime Dependencies: